Was the attack successfully mitigated in v0.17.1.9 or will we need v0.17.1.10?

What is the current procedure for running a full node?

submitted by /u/btcbcbr
[link] [comments]

Leave a Reply

Your email address will not be published. Required fields are marked *